• 增值税发票网上查询为什么要求使用内核为谷歌55版本的浏览器?
    发布日期:2019-10-01 17:16   来源:未知   阅读:

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  增值税发票网上查询要求使用的浏览器有IE浏览器、谷歌、搜狗、360等都也可以。

  目前,发票查询平台支持使用IE内核的浏览器,如IE(版本为8及以上)和360浏览器,操作员需按照操作手册步骤要求安装金税盘或税控盘驱动及安全控件。同时,我们还提供了集成了所有平台所需驱动、控件的集成专用浏览器,专门用于此平台的登录,下载地址为:

Copyright © 2002-2011 DEDECMS. 织梦科技 版权所有 Power by DedeCms